Search found 1 match

by Thor
Thu Nov 19, 2015 4:37 am
Forum: Medusa4 on Linux
Topic: shared libraries error, Linux Mint 17
Replies: 6
Views: 9792

Re: shared libraries error, Linux Mint 17

Hey guys,
I am running into this issue too, I am not quite Linux Mint 17 fluent, what was the fix for this?
Should I be searching the repositories for this?
Thanks.