Search found 1 match

by Wildkatz
Thu Jun 05, 2014 6:16 pm
Forum: Medusa4 on Linux
Topic: shared libraries error, Linux Mint 17
Replies: 6
Views: 9791

shared libraries error, Linux Mint 17

Hi, I installed Medusa4 Personal in Linux Mint 17 successfully and also added 32-bit libraries (sudo apt-get install ia32-libs). When I start Medusa4 the following error occurs: /opt/medusa4_personal_v5_2_1/med2d/m2d/run/draft: error while loading shared libraries: libgomp.so.1: cannot open shared o...