Search found 7 matches

by Hellrat
Sun Jan 17, 2010 8:43 pm
Forum: Medusa4 on Windows
Topic: Medusa 4 personal startet nicht
Replies: 14
Views: 10252

Medusa 4 personal startet nicht

Hallo zusammen,

tut mir leid, ich kann machen was ich will.
Das Medusa startet nicht ums verrecken.

Grüße

Torsten
by Hellrat
Wed Jan 13, 2010 7:24 pm
Forum: Medusa4 on Windows
Topic: Medusa 4 personal startet nicht
Replies: 14
Views: 10252

Medusa 4 personal startet nicht

Hallo,

ich habe hier irgendwo gelesen, dass es Probleme
mit Mac-Adressen gibt die A oder F enthalten.
Meine enthält ein F.
Kann es daran liegen ?

Grüße

Torsten
by Hellrat
Wed Jan 13, 2010 5:49 pm
Forum: Medusa4 on Windows
Topic: Medusa 4 personal startet nicht
Replies: 14
Views: 10252

Medusa 4 personal startet nicht

Hallo,

nein, die Datei hat nur die Endung .lic.

Gruß

Torsten
by Hellrat
Tue Jan 12, 2010 8:21 pm
Forum: Medusa4 on Windows
Topic: Medusa 4 personal startet nicht
Replies: 14
Views: 10252

Medusa 4 personal startet nicht

Hallo,

die Datei habe ich in csglmd.lic umbenannt.

Grüße

Torsten
by Hellrat
Tue Jan 12, 2010 1:08 pm
Forum: Medusa4 on Windows
Topic: Medusa 4 personal startet nicht
Replies: 14
Views: 10252

Medusa 4 personal startet nicht

Hallo,

ich habe Win XP Home mit SP 3 installiert.
Kann es sein, dass Medusa keinen USB
WLan-Stick unterstützt ?

Grüße

Torsten
by Hellrat
Mon Jan 11, 2010 9:54 pm
Forum: Medusa4 on Windows
Topic: Medusa 4 personal startet nicht
Replies: 14
Views: 10252

Medusa 4 personal startet nicht

Hallo,

während der Installation kam eine Abfrage,
ob ich schon einen key habe.
Die habe ich "bejat".
Daraufhin mußte ich den Ordner auswählen, wo der
key hinterlegt ist.
Dies hab ich gemacht und alles weitere verlief
automatisch.

Grüße

Torsten
by Hellrat
Mon Jan 11, 2010 2:43 pm
Forum: Medusa4 on Windows
Topic: Medusa 4 personal startet nicht
Replies: 14
Views: 10252

Medusa 4 personal startet nicht

Hallo zusammen,

ich habe das Programm unter Win XP installiert, und auch ein
keyfile bekommen.
Das Programm startet allerdings nicht.
Es öffnet sich ein Dos-Fenster, danach noch ein graues Fenster, aber dann ist Schluss.
Hat jemand eine Idee ?

Grüße

Torsten